Netzberichterstatter-Blog läuft auf WordPress 3.04

Habe eben das WordPress-Update 3.04 erfolgreich über die automatische Installation eingespielt. Nach Informationen der offiziellen WordPress-Seite schließt das Update eine kritische Sicherheitslücke, weshalb die Einspielung unbedingt empfohlen wird.